<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ps">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html dir="rtl" lang="ps" class="cmsms_html">
<!--<![endif]-->
<head>
<meta property="fb:pages" content="1400510960219463" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://www.mehwar.news/wp-content/uploads/2015/12/favicon.fw_.png" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.mehwar.news/xmlrpc.php" />


<style type='text/css'>/*
Welcome to the Special Recent Posts Custom CSS editor!
Please add all your custom CSS here and avoid modifying the core plugin files, since that'll make upgrading the plugin problematic. Your custom CSS will be loaded in your <head> section of your wordpress theme, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the plugin's stylesheet content.
*/</style><title>ملي امنیت څلويښت میله وسله نیولې &#8211; محور &#8211; انلاين خبري رسنۍ</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="محور - انلاين خبري رسنۍ &raquo; کتنه" href="http://www.mehwar.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="محور - انلاين خبري رسنۍ &raquo; څرګندون کتنه" href="http://www.mehwar.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="محور - انلاين خبري رسنۍ &raquo; ملي امنیت څلويښت میله وسله نیولې څرګندون کتنه" href="http://www.mehwar.news/latestnews/%d9%85%d9%84%d9%8a-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%da%85%d9%84%d9%88%d9%8a%da%9a%d8%aa-%d9%85%db%8c%d9%84%d9%87-%d9%88%d8%b3%d9%84%d9%87-%d9%86%db%8c%d9%88%d9%84%db%90-%d8%af%d9%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mehwar.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/css/layout.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.mehwar.news/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://www.mehwar.news/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mehwar.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.mehwar.news/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.mehwar.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='theme-style-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='theme-adapt-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/css/adaptive.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='theme-retina-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-rtl-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/css/rtl.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='theme-fonts-schemes-css'  href='http://www.mehwar.news/wp-content/uploads/cmsms_styles/social-activity.css?ver=1.0.0' type='text/css' media='screen' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='theme-fonts-css'  href='http://www.mehwar.news/wp-content/uploads/cmsms_styles/social-activity_fonts.css?ver=1.0.0' type='text/css' media='screen' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='theme-schemes-primary-css'  href='http://www.mehwar.news/wp-content/uploads/cmsms_styles/social-activity_colors_primary.css?ver=1.0.0' type='text/css' media='screen' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='theme-schemes-secondary-css'  href='http://www.mehwar.news/wp-content/uploads/cmsms_styles/social-activity_colors_secondary.css?ver=1.0.0' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='theme-icons-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='theme-ie-css'  href='http://www.mehwar.news/wp-content/themes/social-activity/css/ie.css?ver=1.0.0' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='cmsms-google-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Arabic+Naskh%3A400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://www.mehwar.news/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mehwar.news/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.1.0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.1.0'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.1.0'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/themes/social-activity/js/jsLibraries.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/themes/social-activity/js/jquery.iLightBox.min.js?ver=2.2.0'></script>
<meta name="generator" content="Powered by LayerSlider 6.1.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.mehwar.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mehwar.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mehwar.news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='په افغانستان کې یو امریکایي سرتیری وژل شوی' href='http://www.mehwar.news/latestnews/%d9%be%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%a9%db%90-%db%8c%d9%88-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%d9%8a-%d8%b3%d8%b1%d8%aa%db%8c%d8%b1%db%8c-%d9%88%da%98%d9%84/' />
<link rel='next' title='په لغمان کې د جنازې په مراسمو کې چاودنه شوې' href='http://www.mehwar.news/latestnews/%d9%be%d9%87-%d9%84%d8%ba%d9%85%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d8%ac%d9%86%d8%a7%d8%b2%db%90-%d9%be%d9%87-%d9%85%d8%b1%d8%a7%d8%b3%d9%85%d9%88-%da%a9%db%90-%da%86%d8%a7%d9%88%d8%af%d9%86%d9%87/' />
<link rel="stylesheet" href="http://www.mehwar.news/wp-content/themes/social-activity/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.mehwar.news/latestnews/%d9%85%d9%84%d9%8a-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%da%85%d9%84%d9%88%d9%8a%da%9a%d8%aa-%d9%85%db%8c%d9%84%d9%87-%d9%88%d8%b3%d9%84%d9%87-%d9%86%db%8c%d9%88%d9%84%db%90-%d8%af%d9%87/" />
<link rel='shortlink' href='http://www.mehwar.news/?p=17902' />
<link rel="alternate" type="application/json+oembed" href="http://www.mehwar.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mehwar.news%2Flatestnews%2F%25d9%2585%25d9%2584%25d9%258a-%25d8%25a7%25d9%2585%25d9%2586%25db%258c%25d8%25aa-%25da%2585%25d9%2584%25d9%2588%25d9%258a%25da%259a%25d8%25aa-%25d9%2585%25db%258c%25d9%2584%25d9%2587-%25d9%2588%25d8%25b3%25d9%2584%25d9%2587-%25d9%2586%25db%258c%25d9%2588%25d9%2584%25db%2590-%25d8%25af%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mehwar.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mehwar.news%2Flatestnews%2F%25d9%2585%25d9%2584%25d9%258a-%25d8%25a7%25d9%2585%25d9%2586%25db%258c%25d8%25aa-%25da%2585%25d9%2584%25d9%2588%25d9%258a%25da%259a%25d8%25aa-%25d9%2585%25db%258c%25d9%2584%25d9%2587-%25d9%2588%25d8%25b3%25d9%2584%25d9%2587-%25d9%2586%25db%258c%25d9%2588%25d9%2584%25db%2590-%25d8%25af%25d9%2587%2F&#038;format=xml" />
			<meta property="fb:pages" content="1400510960219463" />
			
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67899411-2', 'auto');
  ga('send', 'pageview');

</script>
<style type="text/css">
	.header_top,
	.header_top_outer,
	.header_top_inner, 
	.header_top_aligner {
		height : 35px;
	}
	
	.header_mid,
	.header_mid_outer,
	.header_mid .header_mid_inner .search_wrap_inner,
	.header_mid .header_mid_inner .slogan_wrap_inner,
	.header_mid .header_mid_inner .social_wrap_inner,
	.header_mid .header_mid_inner nav > div > ul,
	.header_mid .header_mid_inner nav > div > ul > li,
	.header_mid .header_mid_inner nav > div > ul > li > a,
	.header_mid .header_mid_inner nav > div > ul > li > a > span.nav_bg_clr,
	.header_mid .header_mid_inner .logo,
	.header_mid .header_mid_inner .resp_nav_wrap_inner {
		height : 100px;
	}
	
	.header_bot,
	.header_bot_outer,
	.header_bot .header_bot_inner nav > div > ul,
	.header_bot .header_bot_inner nav > div > ul > li,
	.header_bot .header_bot_inner nav > div > ul > li > a {
		height : 45px;
	}
	
	#page.fixed_header #middle {
		padding-top : 100px;
	}
	
	#page.fixed_header.enable_header_top #middle {
		padding-top : 135px;
	}
	
	#page.fixed_header.enable_header_bottom #middle {
		padding-top : 145px;
	}
	
	#page.fixed_header.enable_header_top.enable_header_bottom #middle {
		padding-top : 180px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_top_outer,
		.header_top_inner,
		.header_top_aligner,
		.header_mid,
		.header_mid_outer,
		.header_mid .header_mid_inner nav > div > ul,
		.header_mid .header_mid_inner nav > div > ul > li,
		.header_mid .header_mid_inner nav > div > ul > li > a,
		.header_mid .header_mid_inner nav > div > ul > li > a > span.nav_bg_clr,
		.header_bot,
		.header_bot_outer,
		.header_bot .header_bot_inner nav > div > ul,
		.header_bot .header_bot_inner nav > div > ul > li,
		.header_bot .header_bot_inner nav > div > ul > li > a {
			height : auto;
		}
		
		#page.fixed_header #middle,
		#page.fixed_header.enable_header_top #middle,
		#page.fixed_header.enable_header_bottom #middle,
		#page.fixed_header.enable_header_top.enable_header_bottom #middle {
			padding-top : 0px !important;
		}
	}

	body {
		background-color : #e2e2e2;
	}
	#footer.cmsms_footer_default .footer_inner {
		min-height:200px;
	}
	
	.fixed_footer #main {
		margin-bottom:200px;
	}
</style><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body class="rtl post-template-default single single-post postid-17902 single-format-standard">
	
<!-- _________________________ Start Page _________________________ -->
<section id="page" class="csstransition cmsms_boxed enable_header_bottom hfeed site">


<!-- _________________________ Start Main _________________________ -->
<div id="main">
	
<!-- _________________________ Start Header _________________________ -->
<header id="header">
		<div class="header_mid" data-height="100">
		<div class="header_mid_outer">
			<div class="header_mid_inner">
						
			<div class="logo_wrap">
<style type="text/css">
	.header_mid .header_mid_inner .logo_wrap {
		width : 892px;
	}
</style>
<a href="http://www.mehwar.news/" title="محور - انلاين خبري رسنۍ" class="logo">
	<img src="http://www.mehwar.news/wp-content/uploads/2015/12/logo.png" alt="محور - انلاين خبري رسنۍ" />
<style type="text/css">
	.header_mid_inner .logo .logo_retina {
		width : 446px;
	}
</style>
<img class="logo_retina" src="http://www.mehwar.news/wp-content/uploads/2015/12/logo.png" alt="محور - انلاين خبري رسنۍ" width="446" height="38.5" /></a>
</div>
			
						</div>
		</div>
	</div>
	<div class="header_bot" data-height="45">
		<div class="header_bot_outer">
			<div class="header_bot_inner">
				<div class="resp_nav_wrap">
					<div class="resp_nav_wrap_inner">
						<div class="resp_nav_content">
							<a class="responsive_nav cmsms-icon-menu-2" href="javascript:void(0);"></a>
						</div>
					</div>
				</div>
				
				<!-- _________________________ Start Navigation _________________________ -->
				<nav role="navigation">
					<div class="menu-menu-container"><ul id="navigation" class="navigation"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21 menu-item-icon"><a href="http://www.mehwar.news"><span class="nav_bg_clr"></span><span class="cmsms-icon-home-outline">کور پاڼه</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22"><a href="http://www.mehwar.news/news/"><span class="nav_bg_clr"></span><span>خبرونه</span></a>
<ul class="sub-menu">
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225 menu-item-icon"><a href="http://www.mehwar.news/afghanistan/"><span class="cmsms-icon-newspaper-1">افغانستان</span></a>	</li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224 menu-item-icon"><a href="http://www.mehwar.news/world-news/"><span class="cmsms-icon-globe-1">نړيوال خبرونه</span></a>	</li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23 menu-item-icon"><a href="http://www.mehwar.news/articles/"><span class="nav_bg_clr"></span><span class="cmsms-icon-newspaper">تحلیلونه او مقالې</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26 menu-item-icon"><a href="http://www.mehwar.news/life/"><span class="nav_bg_clr"></span><span class="cmsms-icon-smile">ژوند</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24 menu-item-icon"><a href="http://www.mehwar.news/videos/"><span class="nav_bg_clr"></span><span class="cmsms-icon-video-2">ویډیو</span></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81 menu-item-icon"><a href="http://www.mehwar.news/album/"><span class="nav_bg_clr"></span><span class="cmsms-icon-picture">البم</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27 menu-item-icon"><a href="http://www.mehwar.news/about-us/"><span class="nav_bg_clr"></span><span class="cmsms-icon-users-2">زموږ په اړه</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28 menu-item-icon"><a href="http://www.mehwar.news/contact-us/"><span class="nav_bg_clr"></span><span class="cmsms-icon-contacts">اړیکې</span></a></li>
</ul></div>					<div class="cl"></div>
				</nav>
				<!-- _________________________ Finish Navigation _________________________ -->
				
			</div>
		</div>
	</div>
</header>
<!-- _________________________ Finish Header _________________________ -->

	
<!-- _________________________ Start Middle _________________________ -->
<section id="middle">
<div class="middle_inner">
<section class="content_wrap r_sidebar">

<!--_________________________ Start Content _________________________ -->
<div class="content entry" role="main">
	<div class="blog opened-article">

<!--_________________________ Start Standard Article _________________________ -->

<article id="post-17902" class="post-17902 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan category-latestnews tag-40 tag-52">
<header class="cmsms_post_header entry-header"><span class="cmsms_post_format_img cmsms-icon-monitor"></span><h1 class="cmsms_post_title entry-title">ملي امنیت څلويښت میله وسله نیولې</h1></header><div class="cmsms_post_content entry-content"><style type="text/css"></style><p><strong>محور: دوشنبه، د مرغومي ۲مه </strong></p>
<p><strong>ملي امنیت وايي په کابل او لوګر کې یې څلویښت میله وسله او (۷۴۰) کیلوګرامه خام چرس نیولي دي.  د ملي امنیت له خوا خپره شوې خبرپاڼه وايي ملي امنیت د کابل په اوولسمه ناحیه کې  یو مرسدیس موټر نیولی چې څلویښت میله بیلابیلې وسلې په کې باروې. سرچینه وايي په دې موټر کې څلور میله کلاشینکوفونه، یوکرینکوف، یوپیکار ماشیندار او د تومانچې ۱۲ کارتنه مرمې ځای پرځای شوې وې.</strong></p>
<p><strong>د ملي امنیت خبرپاڼه وايي د لوګر د مرکز په آبچکان کلی کې یو موټر د امنیتي ځواکونو له خوا نیول شوی چې (۶۵۰) کیلوګرامه خام چرس په کې ځای پرځای شوي وو. سرچینه وايي ( ۹۰) کیلوګرامه نور خام چرس د کابل ښار په پنځمه امنیتي حوزه کې له یوه کورڅخه ترلاسه شوي دي.</strong></p>
<p><strong> </strong></p>
<div class="cl"></div></div><footer class="cmsms_post_footer entry-meta"><div class="cmsms_post_meta_info"><abbr class="published cmsms_post_date cmsms-icon-calendar-2" title="23/12/2019">23/12/2019</abbr><abbr class="dn date updated" title="23/12/2019">23/12/2019</abbr><a href="#" onclick="cmsmsLike(17902); return false;" id="cmsmsLike-17902" class="cmsmsLike cmsms-icon-heart-2"><span>0</span></a><a class="cmsms_post_comments cmsms-icon-comment-1" href="http://www.mehwar.news/latestnews/%d9%85%d9%84%d9%8a-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%da%85%d9%84%d9%88%d9%8a%da%9a%d8%aa-%d9%85%db%8c%d9%84%d9%87-%d9%88%d8%b3%d9%84%d9%87-%d9%86%db%8c%d9%88%d9%84%db%90-%d8%af%d9%87/#respond" title="Comment on ملي امنیت څلويښت میله وسله نیولې">0</a></div><div class="cmsms_post_cont_info"><span class="cmsms_post_user_name">By <a href="http://www.mehwar.news/author/oorband-news/" title="Posts by محور" class="vcard author"><span class="fn" rel="author">محور</span></a></span><span class="cmsms_post_category">In <a href="http://www.mehwar.news/category/afghanistan/" rel="category tag">افغانستان</a>, <a href="http://www.mehwar.news/category/latestnews/" rel="category tag">تازه خبرونه</a></span><span class="cmsms_post_tags">Tags <a href="http://www.mehwar.news/tag/%d8%a7%d9%85%d9%86%db%8c%d8%aa/" rel="tag">امنیت</a>, <a href="http://www.mehwar.news/tag/%d8%ac%d8%b1%d9%85%d9%88%d9%86%d9%87/" rel="tag">جرمونه</a></span></div></footer></article>
<!--_________________________ Finish Standard Article _________________________ -->

<aside class="share_posts"><h3 class="share_posts_title">Share this post?</h3>	
		<div class="fl share_posts_item">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
			<script type="text/javascript">
				!function (d, s, id) { 
					var js = undefined, 
						fjs = d.getElementsByTagName(s)[0];
					
					if (d.getElementById(id)) { 
						d.getElementById(id).parentNode.removeChild(d.getElementById(id));
					}
					
					js = d.createElement(s);
					js.id = id;
					js.src = '//platform.twitter.com/widgets.js';
					
					fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'twitter-wjs');
			</script>
		</div>
		<div class="fl share_posts_item">
			<div class="g-plusone" data-size="medium"></div>
			<script type="text/javascript">
				(function () { 
					var po = document.createElement('script'), 
						s = document.getElementsByTagName('script')[0];
					
					po.type = 'text/javascript';
					po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					
					s.parentNode.insertBefore(po, s);
				} )();
			</script>
		</div>
		<div class="fl share_posts_item">
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mehwar.news%2Flatestnews%2F%25d9%2585%25d9%2584%25d9%258a-%25d8%25a7%25d9%2585%25d9%2586%25db%258c%25d8%25aa-%25da%2585%25d9%2584%25d9%2588%25d9%258a%25da%259a%25d8%25aa-%25d9%2585%25db%258c%25d9%2584%25d9%2587-%25d9%2588%25d8%25b3%25d9%2584%25d9%2587-%25d9%2586%25db%258c%25d9%2588%25d9%2584%25db%2590-%25d8%25af%25d9%2587%2F" class="pin-it-button" count-layout="horizontal">
				<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
			</a>
			<script type="text/javascript">
				(function (d, s, id) { 
					var js = undefined, 
						fjs = d.getElementsByTagName(s)[0];
					
					if (d.getElementById(id)) { 
						d.getElementById(id).parentNode.removeChild(d.getElementById(id));
					}
					
					js = d.createElement(s);
					js.id = id;
					js.src = '//assets.pinterest.com/js/pinit.js';
					
					fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'pinterest-wjs'));
			</script>
		</div>
		<div class="fl share_posts_item">
			<div class="fb-like" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false" data-font="arial"></div>
			<script type="text/javascript">
				(function (d, s, id) { 
					var js = undefined, 
						fjs = d.getElementsByTagName(s)[0];
					
					if (d.getElementById(id)) { 
						d.getElementById(id).parentNode.removeChild(d.getElementById(id));
					}
					
					js = d.createElement(s);
					js.id = id;
					js.src = '//connect.facebook.net/en_US/all.js#xfbml=1';
					
					fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));
			</script>
		</div>
		<div class="cl"></div>
</aside>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/latestnews/%D9%85%D9%84%D9%8A-%D8%A7%D9%85%D9%86%DB%8C%D8%AA-%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA-%D9%85%DB%8C%D9%84%D9%87-%D9%88%D8%B3%D9%84%D9%87-%D9%86%DB%8C%D9%88%D9%84%DB%90-%D8%AF%D9%87/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.mehwar.news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p>
<p class="comment-form-comment"><textarea name="comment" id="comment" cols="60" rows="10"></textarea></p><p class="comment-form-author">
<input type="text" id="author" name="author" value="" size="30" placeholder="Name (Required)" />
</p>

<p class="comment-form-email">
<input type="text" id="email" name="email" value="" size="30" placeholder="Email (Required)" />
</p>

<p class="comment-form-url">
<input type="text" id="url" name="url" value="" size="30" placeholder="Website" />
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='17902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div>
<!-- _________________________ Finish Content _________________________ -->


<!-- _________________________ Start Sidebar _________________________ -->
<div class="sidebar" role="complementary">
<aside id="search-2" class="widget widget_search">
<div class="search_bar_wrap">
	<form method="get" action="http://www.mehwar.news">
		<p>
			<input name="s" placeholder="enter keywords" value="" type="text" />
			<button type="submit" class="cmsms-icon-search-2"></button>
		</p>
	</form>
</div>

</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><style type="text/css"> 
#cmsms_row_5e00e2c63f3d6 .cmsms_row_outer_parent { 
	padding-bottom: 20px; 
} 

</style><div id="cmsms_row_5e00e2c63f3d6" class="cmsms_row cmsms_color_scheme_default">
<div class="cmsms_row_outer_parent">
<div class="cmsms_row_outer">
<div class="cmsms_row_inner">
<div class="cmsms_row_margin">
<div class="cmsms_column one_first">
<div class="cmsms_tabs tabs_mode_tab">
<ul class="cmsms_tabs_list">
<li id="cmsms_tabs_list_item_5e00e2c63f5f2" class="cmsms_tabs_list_item current_tab">
<a href="#">
<span>تازه</span>
</a>
</li></ul>
<div class="cmsms_tabs_wrap">
<div id="cmsms_tab_5e00e2c63f5f2" class="cmsms_tab active_tab">
<div class="cmsms_tab_inner">
<h6 class="widget-title srp-widget-title" style=""></h6><!-- BEGIN Special Recent Posts PRO Edition v3.0.7 --><div class="srp-widget-container srp-container-single-column"><div id="srp-singlepost-1" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/afghanistan/%d8%af%d9%88%d9%87-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%aa%da%9a%d8%aa%d9%88%d9%86%da%a9%d9%8a-%d9%88%d9%86%db%8c%d9%88%d9%84-%d8%b4%d9%88%d9%84/" title="&#1583;&#1608;&#1607; &#1575;&#1606;&#1587;&#1575;&#1606; &#1578;&#1690;&#1578;&#1608;&#1606;&#1705;&#1610; &#1608;&#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1604;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17921-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1583;&#1608;&#1607; &#1575;&#1606;&#1587;&#1575;&#1606; &#1578;&#1690;&#1578;&#1608;&#1606;&#1705;&#1610; &#1608;&#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1604;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/afghanistan/%d8%af%d9%88%d9%87-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%aa%da%9a%d8%aa%d9%88%d9%86%da%a9%d9%8a-%d9%88%d9%86%db%8c%d9%88%d9%84-%d8%b4%d9%88%d9%84/" title="&#1583;&#1608;&#1607; &#1575;&#1606;&#1587;&#1575;&#1606; &#1578;&#1690;&#1578;&#1608;&#1606;&#1705;&#1610; &#1608;&#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1604;">&#1583;&#1608;&#1607; &#1575;&#1606;&#1587;&#1575;&#1606; &#1578;&#1690;&#1578;&#1608;&#1606;&#1705;&#1610; &#1608;&#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1604;</a></h6></div></div></div><div id="srp-singlepost-2" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/latestnews/%d9%be%d9%87-%d9%81%d8%b1%d8%a7%d9%87-%da%a9%db%90-%d9%be%d8%b1%d8%a7%d8%ae-%d9%be%d9%88%da%81%d9%8a-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%be%d9%8a%d9%84-%d8%b4%d9%88%d9%84/" title="&#1662;&#1607; &#1601;&#1585;&#1575;&#1607; &#1705;&#1744; &#1662;&#1585;&#1575;&#1582; &#1662;&#1608;&#1665;&#1610; &#1593;&#1605;&#1604;&#1740;&#1575;&#1578; &#1662;&#1610;&#1604; &#1588;&#1608;&#1604;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17918-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1662;&#1607; &#1601;&#1585;&#1575;&#1607; &#1705;&#1744; &#1662;&#1585;&#1575;&#1582; &#1662;&#1608;&#1665;&#1610; &#1593;&#1605;&#1604;&#1740;&#1575;&#1578; &#1662;&#1610;&#1604; &#1588;&#1608;&#1604;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/latestnews/%d9%be%d9%87-%d9%81%d8%b1%d8%a7%d9%87-%da%a9%db%90-%d9%be%d8%b1%d8%a7%d8%ae-%d9%be%d9%88%da%81%d9%8a-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%be%d9%8a%d9%84-%d8%b4%d9%88%d9%84/" title="&#1662;&#1607; &#1601;&#1585;&#1575;&#1607; &#1705;&#1744; &#1662;&#1585;&#1575;&#1582; &#1662;&#1608;&#1665;&#1610; &#1593;&#1605;&#1604;&#1740;&#1575;&#1578; &#1662;&#1610;&#1604; &#1588;&#1608;&#1604;">&#1662;&#1607; &#1601;&#1585;&#1575;&#1607; &#1705;&#1744; &#1662;&#1585;&#1575;&#1582; &#1662;&#1608;&#1665;&#1610; &#1593;&#1605;&#1604;&#1740;&#1575;&#1578; &#1662;&#1610;&#1604; &#1588;&#1608;&#1604;</a></h6></div></div></div><div id="srp-singlepost-3" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/latestnews/%d8%b4%d8%a7%d9%87%db%8c%d9%86-%d9%82%d9%88%d9%84-%d8%a7%d8%b1%d8%af%d9%88-%d9%be%d9%87-%d8%b4%d9%85%d8%a7%d9%84-%da%a9%db%90-%d8%b2%d9%88%d8%b1%d9%88%d8%a7%da%a9%db%8d-%d8%aa%d9%87-%d8%a7%d8%ac/" title="&#1588;&#1575;&#1607;&#1740;&#1606; &#1602;&#1608;&#1604; &#1575;&#1585;&#1583;&#1608;: &#1662;&#1607; &#1588;&#1605;&#1575;&#1604; &#1705;&#1744; &#1586;&#1608;&#1585;&#1608;&#1575;&#1705;&#1741; &#1578;&#1607; &#1575;&#1580;&#1575;&#1586;&#1607; &#1606;&#1607; &#1608;&#1585;&#1705;&#1608;&#1608;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17915-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1588;&#1575;&#1607;&#1740;&#1606; &#1602;&#1608;&#1604; &#1575;&#1585;&#1583;&#1608;: &#1662;&#1607; &#1588;&#1605;&#1575;&#1604; &#1705;&#1744; &#1586;&#1608;&#1585;&#1608;&#1575;&#1705;&#1741; &#1578;&#1607; &#1575;&#1580;&#1575;&#1586;&#1607; &#1606;&#1607; &#1608;&#1585;&#1705;&#1608;&#1608;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/latestnews/%d8%b4%d8%a7%d9%87%db%8c%d9%86-%d9%82%d9%88%d9%84-%d8%a7%d8%b1%d8%af%d9%88-%d9%be%d9%87-%d8%b4%d9%85%d8%a7%d9%84-%da%a9%db%90-%d8%b2%d9%88%d8%b1%d9%88%d8%a7%da%a9%db%8d-%d8%aa%d9%87-%d8%a7%d8%ac/" title="&#1588;&#1575;&#1607;&#1740;&#1606; &#1602;&#1608;&#1604; &#1575;&#1585;&#1583;&#1608;: &#1662;&#1607; &#1588;&#1605;&#1575;&#1604; &#1705;&#1744; &#1586;&#1608;&#1585;&#1608;&#1575;&#1705;&#1741; &#1578;&#1607; &#1575;&#1580;&#1575;&#1586;&#1607; &#1606;&#1607; &#1608;&#1585;&#1705;&#1608;&#1608;">&#1588;&#1575;&#1607;&#1740;&#1606; &#1602;&#1608;&#1604; &#1575;&#1585;&#1583;&#1608;: &#1662;&#1607; &#1588;&#1605;&#1575;&#1604; &#1705;&#1744; &#1586;&#1608;&#1585;&#1608;&#1575;&#1705;&#1741; &#1578;&#1607; &#1575;&#1580;&#1575;&#1586;&#1607; &#1606;&#1607; &#1608;&#1585;&#1705;&#1608;&#1608;</a></h6></div></div></div><div id="srp-singlepost-4" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/latestnews/%d9%be%d9%87-%d8%ba%d9%88%d8%b1-%da%a9%db%90-%d8%af-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88-%db%8c%d9%88-%d8%ae%d8%b7%d8%b1%d9%86%d8%a7%da%a9-%d9%82%d9%88%d9%85%d8%a7%d9%86%d8%af%d8%a7%d9%86-%d9%86/" title="&#1662;&#1607; &#1594;&#1608;&#1585; &#1705;&#1744; &#1583; &#1591;&#1575;&#1604;&#1576;&#1575;&#1606;&#1608; &#1740;&#1608; &#1582;&#1591;&#1585;&#1606;&#1575;&#1705; &#1602;&#1608;&#1605;&#1575;&#1606;&#1583;&#1575;&#1606; &#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1740;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17912-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1662;&#1607; &#1594;&#1608;&#1585; &#1705;&#1744; &#1583; &#1591;&#1575;&#1604;&#1576;&#1575;&#1606;&#1608; &#1740;&#1608; &#1582;&#1591;&#1585;&#1606;&#1575;&#1705; &#1602;&#1608;&#1605;&#1575;&#1606;&#1583;&#1575;&#1606; &#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1740;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/latestnews/%d9%be%d9%87-%d8%ba%d9%88%d8%b1-%da%a9%db%90-%d8%af-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88-%db%8c%d9%88-%d8%ae%d8%b7%d8%b1%d9%86%d8%a7%da%a9-%d9%82%d9%88%d9%85%d8%a7%d9%86%d8%af%d8%a7%d9%86-%d9%86/" title="&#1662;&#1607; &#1594;&#1608;&#1585; &#1705;&#1744; &#1583; &#1591;&#1575;&#1604;&#1576;&#1575;&#1606;&#1608; &#1740;&#1608; &#1582;&#1591;&#1585;&#1606;&#1575;&#1705; &#1602;&#1608;&#1605;&#1575;&#1606;&#1583;&#1575;&#1606; &#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1740;">&#1662;&#1607; &#1594;&#1608;&#1585; &#1705;&#1744; &#1583; &#1591;&#1575;&#1604;&#1576;&#1575;&#1606;&#1608; &#1740;&#1608; &#1582;&#1591;&#1585;&#1606;&#1575;&#1705; &#1602;&#1608;&#1605;&#1575;&#1606;&#1583;&#1575;&#1606; &#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1740;</a></h6></div></div></div><div id="srp-singlepost-5" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/afghanistan/%d9%be%da%a9%d8%aa%db%8c%d8%a7-%da%a9%db%90-%d8%a7%d8%aa%d9%87-%d8%b3%d9%88%d9%87-%da%a9%db%8c%d9%84%d9%88%da%ab%d8%b1%d8%a7%d9%85%d9%87-%da%86%d8%b1%d8%b3-%d9%86%db%8c%d9%88%d9%84-%d8%b4%d9%88%d9%8a/" title="&#1662;&#1705;&#1578;&#1740;&#1575; &#1705;&#1744; &#1575;&#1578;&#1607; &#1587;&#1608;&#1607; &#1705;&#1740;&#1604;&#1608;&#1707;&#1585;&#1575;&#1605;&#1607; &#1670;&#1585;&#1587; &#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1610;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17909-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1662;&#1705;&#1578;&#1740;&#1575; &#1705;&#1744; &#1575;&#1578;&#1607; &#1587;&#1608;&#1607; &#1705;&#1740;&#1604;&#1608;&#1707;&#1585;&#1575;&#1605;&#1607; &#1670;&#1585;&#1587; &#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1610;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/afghanistan/%d9%be%da%a9%d8%aa%db%8c%d8%a7-%da%a9%db%90-%d8%a7%d8%aa%d9%87-%d8%b3%d9%88%d9%87-%da%a9%db%8c%d9%84%d9%88%da%ab%d8%b1%d8%a7%d9%85%d9%87-%da%86%d8%b1%d8%b3-%d9%86%db%8c%d9%88%d9%84-%d8%b4%d9%88%d9%8a/" title="&#1662;&#1705;&#1578;&#1740;&#1575; &#1705;&#1744; &#1575;&#1578;&#1607; &#1587;&#1608;&#1607; &#1705;&#1740;&#1604;&#1608;&#1707;&#1585;&#1575;&#1605;&#1607; &#1670;&#1585;&#1587; &#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1610;">&#1662;&#1705;&#1578;&#1740;&#1575; &#1705;&#1744; &#1575;&#1578;&#1607; &#1587;&#1608;&#1607; &#1705;&#1740;&#1604;&#1608;&#1707;&#1585;&#1575;&#1605;&#1607; &#1670;&#1585;&#1587; &#1606;&#1740;&#1608;&#1604; &#1588;&#1608;&#1610;</a></h6></div></div></div><div id="srp-singlepost-6" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/latestnews/%d9%be%d9%87-%d9%84%d8%ba%d9%85%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d8%ac%d9%86%d8%a7%d8%b2%db%90-%d9%be%d9%87-%d9%85%d8%b1%d8%a7%d8%b3%d9%85%d9%88-%da%a9%db%90-%da%86%d8%a7%d9%88%d8%af%d9%86%d9%87/" title="&#1662;&#1607; &#1604;&#1594;&#1605;&#1575;&#1606; &#1705;&#1744; &#1583; &#1580;&#1606;&#1575;&#1586;&#1744; &#1662;&#1607; &#1605;&#1585;&#1575;&#1587;&#1605;&#1608; &#1705;&#1744; &#1670;&#1575;&#1608;&#1583;&#1606;&#1607; &#1588;&#1608;&#1744;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17906-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1662;&#1607; &#1604;&#1594;&#1605;&#1575;&#1606; &#1705;&#1744; &#1583; &#1580;&#1606;&#1575;&#1586;&#1744; &#1662;&#1607; &#1605;&#1585;&#1575;&#1587;&#1605;&#1608; &#1705;&#1744; &#1670;&#1575;&#1608;&#1583;&#1606;&#1607; &#1588;&#1608;&#1744;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/latestnews/%d9%be%d9%87-%d9%84%d8%ba%d9%85%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d8%ac%d9%86%d8%a7%d8%b2%db%90-%d9%be%d9%87-%d9%85%d8%b1%d8%a7%d8%b3%d9%85%d9%88-%da%a9%db%90-%da%86%d8%a7%d9%88%d8%af%d9%86%d9%87/" title="&#1662;&#1607; &#1604;&#1594;&#1605;&#1575;&#1606; &#1705;&#1744; &#1583; &#1580;&#1606;&#1575;&#1586;&#1744; &#1662;&#1607; &#1605;&#1585;&#1575;&#1587;&#1605;&#1608; &#1705;&#1744; &#1670;&#1575;&#1608;&#1583;&#1606;&#1607; &#1588;&#1608;&#1744;">&#1662;&#1607; &#1604;&#1594;&#1605;&#1575;&#1606; &#1705;&#1744; &#1583; &#1580;&#1606;&#1575;&#1586;&#1744; &#1662;&#1607; &#1605;&#1585;&#1575;&#1587;&#1605;&#1608; &#1705;&#1744; &#1670;&#1575;&#1608;&#1583;&#1606;&#1607; &#1588;&#1608;&#1744;</a></h6></div></div></div></div><!-- END Special Recent Posts PRO Edition v3.0.7 --></p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		</aside><aside id="wdg_specialrecentpostspro-2" class="widget widget_specialrecentpostsPro"><h6 class="widget-title srp-widget-title" style="">&#1688;&#1608;&#1606;&#1583;</h6><!-- BEGIN Special Recent Posts PRO Edition v3.0.7 --><div class="srp-widget-container srp-container-single-column"><div id="wdg_specialrecentpostspro-2-srp-singlepost-1" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/afghanistan/%d9%be%d9%87-%d8%b3%d8%a7%d9%84%d9%86%da%ab-%da%a9%db%90-%d8%af-%d8%b4%d9%84-%da%a9%db%8c%d9%84%d9%88-%d9%88%d9%84%d9%bc%d9%87-%d8%a8%d8%b1%da%9a%d9%86%d8%a7-%d8%b4%d8%a8%da%a9%d9%87-%d9%be%d8%b1/" title="&#1662;&#1607; &#1587;&#1575;&#1604;&#1606;&#1707; &#1705;&#1744; &#1583; &#1588;&#1604; &#1705;&#1740;&#1604;&#1608; &#1608;&#1604;&#1660;&#1607; &#1576;&#1585;&#1690;&#1606;&#1575; &#1588;&#1576;&#1705;&#1607; &#1662;&#1585;&#1575;&#1606;&#1740;&#1587;&#1578;&#1604; &#1588;&#1608;&#1607;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17818-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1662;&#1607; &#1587;&#1575;&#1604;&#1606;&#1707; &#1705;&#1744; &#1583; &#1588;&#1604; &#1705;&#1740;&#1604;&#1608; &#1608;&#1604;&#1660;&#1607; &#1576;&#1585;&#1690;&#1606;&#1575; &#1588;&#1576;&#1705;&#1607; &#1662;&#1585;&#1575;&#1606;&#1740;&#1587;&#1578;&#1604; &#1588;&#1608;&#1607;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/afghanistan/%d9%be%d9%87-%d8%b3%d8%a7%d9%84%d9%86%da%ab-%da%a9%db%90-%d8%af-%d8%b4%d9%84-%da%a9%db%8c%d9%84%d9%88-%d9%88%d9%84%d9%bc%d9%87-%d8%a8%d8%b1%da%9a%d9%86%d8%a7-%d8%b4%d8%a8%da%a9%d9%87-%d9%be%d8%b1/" title="&#1662;&#1607; &#1587;&#1575;&#1604;&#1606;&#1707; &#1705;&#1744; &#1583; &#1588;&#1604; &#1705;&#1740;&#1604;&#1608; &#1608;&#1604;&#1660;&#1607; &#1576;&#1585;&#1690;&#1606;&#1575; &#1588;&#1576;&#1705;&#1607; &#1662;&#1585;&#1575;&#1606;&#1740;&#1587;&#1578;&#1604; &#1588;&#1608;&#1607;">&#1662;&#1607; &#1587;&#1575;&#1604;&#1606;&#1707; &#1705;&#1744; &#1583; &#1588;&#1604; &#1705;&#1740;&#1604;&#1608; &#1608;&#1604;&#1660;&#1607; &#1576;&#1585;&#1690;&#1606;&#1575; &#1588;&#1576;&#1705;&#1607; &#1662;&#1585;&#1575;&#1606;&#1740;&#1587;&#1578;&#1604; &#1588;&#1608;&#1607;</a></h6></div></div></div><div id="wdg_specialrecentpostspro-2-srp-singlepost-2" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/afghanistan/%d8%ae%d9%84%da%a9-%d8%af-%d8%b3%d9%88%d9%84%db%90-%d8%ae%d8%a8%d8%b1%d9%88-%d9%be%d9%87-%d8%a7%d9%88%da%96%d8%af%db%8c%d8%af%d9%88-%d8%a7%d9%86%d8%af%db%8c%da%9a%d9%85%d9%86-%d8%af%d9%8a/" title="&#1582;&#1604;&#1705; &#1583; &#1587;&#1608;&#1604;&#1744; &#1582;&#1576;&#1585;&#1608; &#1662;&#1607; &#1575;&#1608;&#1686;&#1583;&#1740;&#1583;&#1608; &#1575;&#1606;&#1583;&#1740;&#1690;&#1605;&#1606; &#1583;&#1610;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17786-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1582;&#1604;&#1705; &#1583; &#1587;&#1608;&#1604;&#1744; &#1582;&#1576;&#1585;&#1608; &#1662;&#1607; &#1575;&#1608;&#1686;&#1583;&#1740;&#1583;&#1608; &#1575;&#1606;&#1583;&#1740;&#1690;&#1605;&#1606; &#1583;&#1610;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/afghanistan/%d8%ae%d9%84%da%a9-%d8%af-%d8%b3%d9%88%d9%84%db%90-%d8%ae%d8%a8%d8%b1%d9%88-%d9%be%d9%87-%d8%a7%d9%88%da%96%d8%af%db%8c%d8%af%d9%88-%d8%a7%d9%86%d8%af%db%8c%da%9a%d9%85%d9%86-%d8%af%d9%8a/" title="&#1582;&#1604;&#1705; &#1583; &#1587;&#1608;&#1604;&#1744; &#1582;&#1576;&#1585;&#1608; &#1662;&#1607; &#1575;&#1608;&#1686;&#1583;&#1740;&#1583;&#1608; &#1575;&#1606;&#1583;&#1740;&#1690;&#1605;&#1606; &#1583;&#1610;">&#1582;&#1604;&#1705; &#1583; &#1587;&#1608;&#1604;&#1744; &#1582;&#1576;&#1585;&#1608; &#1662;&#1607; &#1575;&#1608;&#1686;&#1583;&#1740;&#1583;&#1608; &#1575;&#1606;&#1583;&#1740;&#1690;&#1605;&#1606; &#1583;&#1610;</a></h6></div></div></div><div id="wdg_specialrecentpostspro-2-srp-singlepost-3" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/afghanistan/%da%98%d9%88%d8%b1%d9%88-%da%85%d8%a7%da%ab%d8%a7%d9%86%d9%88%d8%8c-%da%a9%d8%a7%d8%b1%db%8c%d8%b2%d9%88%d9%86%d9%87-%d9%88%da%86-%da%a9%da%93%d9%8a/" title="&#1688;&#1608;&#1585;&#1608; &#1669;&#1575;&#1707;&#1575;&#1606;&#1608;&#1548; &#1705;&#1575;&#1585;&#1740;&#1586;&#1608;&#1606;&#1607; &#1608;&#1670; &#1705;&#1683;&#1610;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17731-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1688;&#1608;&#1585;&#1608; &#1669;&#1575;&#1707;&#1575;&#1606;&#1608;&#1548; &#1705;&#1575;&#1585;&#1740;&#1586;&#1608;&#1606;&#1607; &#1608;&#1670; &#1705;&#1683;&#1610;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/afghanistan/%da%98%d9%88%d8%b1%d9%88-%da%85%d8%a7%da%ab%d8%a7%d9%86%d9%88%d8%8c-%da%a9%d8%a7%d8%b1%db%8c%d8%b2%d9%88%d9%86%d9%87-%d9%88%da%86-%da%a9%da%93%d9%8a/" title="&#1688;&#1608;&#1585;&#1608; &#1669;&#1575;&#1707;&#1575;&#1606;&#1608;&#1548; &#1705;&#1575;&#1585;&#1740;&#1586;&#1608;&#1606;&#1607; &#1608;&#1670; &#1705;&#1683;&#1610;">&#1688;&#1608;&#1585;&#1608; &#1669;&#1575;&#1707;&#1575;&#1606;&#1608;&#1548; &#1705;&#1575;&#1585;&#1740;&#1586;&#1608;&#1606;&#1607; &#1608;&#1670; &#1705;&#1683;&#1610;</a></h6></div></div></div><div id="wdg_specialrecentpostspro-2-srp-singlepost-4" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/afghanistan/%d9%be%d9%87-%d9%81%d8%b1%d8%a7%d9%87-%da%a9%db%90-%db%b7%db%b2-%da%a9%d8%b3%d8%a7%d9%86-%d8%af%d8%a7%da%93%d9%84-%d8%b4%d9%88%d9%8a/" title="&#1662;&#1607; &#1601;&#1585;&#1575;&#1607; &#1705;&#1744; &#1783;&#1778; &#1705;&#1587;&#1575;&#1606; &#1583;&#1575;&#1683;&#1604; &#1588;&#1608;&#1610;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17721-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1662;&#1607; &#1601;&#1585;&#1575;&#1607; &#1705;&#1744; &#1783;&#1778; &#1705;&#1587;&#1575;&#1606; &#1583;&#1575;&#1683;&#1604; &#1588;&#1608;&#1610;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/afghanistan/%d9%be%d9%87-%d9%81%d8%b1%d8%a7%d9%87-%da%a9%db%90-%db%b7%db%b2-%da%a9%d8%b3%d8%a7%d9%86-%d8%af%d8%a7%da%93%d9%84-%d8%b4%d9%88%d9%8a/" title="&#1662;&#1607; &#1601;&#1585;&#1575;&#1607; &#1705;&#1744; &#1783;&#1778; &#1705;&#1587;&#1575;&#1606; &#1583;&#1575;&#1683;&#1604; &#1588;&#1608;&#1610;">&#1662;&#1607; &#1601;&#1585;&#1575;&#1607; &#1705;&#1744; &#1783;&#1778; &#1705;&#1587;&#1575;&#1606; &#1583;&#1575;&#1683;&#1604; &#1588;&#1608;&#1610;</a></h6></div></div></div><div id="wdg_specialrecentpostspro-2-srp-singlepost-5" class="srp-widget-singlepost srp-post-single-column"><div class="srp-post-content-container srp-thumbnail-position-default"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://www.mehwar.news/afghanistan/%d9%88%d8%b2%db%90-%da%81%d8%af%d8%b1%d8%a7%d9%86-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%d9%8a-%d8%af-%d9%84%d9%88%d9%85%da%93%d9%8a-%da%81%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87-%d8%af-%d8%af/" title="&#1608;&#1586;&#1744; &#1665;&#1583;&#1585;&#1575;&#1606; &#1608;&#1604;&#1587;&#1608;&#1575;&#1604;&#1610; &#1583; &#1604;&#1608;&#1605;&#1683;&#1610; &#1665;&#1604; &#1604;&#1607; &#1662;&#1575;&#1585;&#1607; &#1583; &#1583;&#1608;&#1604;&#1587;&#1605; &#1660;&#1608;&#1604;&#1707;&#1610; &#1601;&#1575;&#1585;&#1594;&#1575;&#1606; &#1604;&#1585;&#1610;"><img src="http://www.mehwar.news/wp-content/plugins/special-recent-posts-pro/cache/srpthumb-p17673-50x50-no.jpg" class="srp-post-thumbnail" width="50" height="50" alt="&#1608;&#1586;&#1744; &#1665;&#1583;&#1585;&#1575;&#1606; &#1608;&#1604;&#1587;&#1608;&#1575;&#1604;&#1610; &#1583; &#1604;&#1608;&#1605;&#1683;&#1610; &#1665;&#1604; &#1604;&#1607; &#1662;&#1575;&#1585;&#1607; &#1583; &#1583;&#1608;&#1604;&#1587;&#1605; &#1660;&#1608;&#1604;&#1707;&#1610; &#1601;&#1575;&#1585;&#1594;&#1575;&#1606; &#1604;&#1585;&#1610;" /></a></div><div class="srp-content-box"><h6 class="srp-post-title"><a class="srp-post-title-link" href="http://www.mehwar.news/afghanistan/%d9%88%d8%b2%db%90-%da%81%d8%af%d8%b1%d8%a7%d9%86-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%d9%8a-%d8%af-%d9%84%d9%88%d9%85%da%93%d9%8a-%da%81%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87-%d8%af-%d8%af/" title="&#1608;&#1586;&#1744; &#1665;&#1583;&#1585;&#1575;&#1606; &#1608;&#1604;&#1587;&#1608;&#1575;&#1604;&#1610; &#1583; &#1604;&#1608;&#1605;&#1683;&#1610; &#1665;&#1604; &#1604;&#1607; &#1662;&#1575;&#1585;&#1607; &#1583; &#1583;&#1608;&#1604;&#1587;&#1605; &#1660;&#1608;&#1604;&#1707;&#1610; &#1601;&#1575;&#1585;&#1594;&#1575;&#1606; &#1604;&#1585;&#1610;">&#1608;&#1586;&#1744; &#1665;&#1583;&#1585;&#1575;&#1606; &#1608;&#1604;&#1587;&#1608;&#1575;&#1604;&#1610; &#1583; &#1604;&#1608;&#1605;&#1683;&#1610; &#1665;&#1604; &#1604;&#1607; &#1662;&#1575;&#1585;&#1607; &#1583; &#1583;&#1608;&#1604;&#1587;&#1605; &#1660;&#1608;&#1604;&#1707;&#1610; &#1601;&#1575;&#1585;&#1594;&#1575;&#1606; &#1604;&#1585;&#1610;</a></h6></div></div></div></div><!-- END Special Recent Posts PRO Edition v3.0.7 --></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widgettitle">زیرمتون</h3>		<ul>
				<li><a href='http://www.mehwar.news/2019/12/'>دسمبر 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/11/'>نوومبر 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/10/'>اکتوبر 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/09/'>سپتمبر 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/08/'>اګست 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/07/'>جولای 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/06/'>جون 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/05/'>مې 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/04/'>اپریل 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/03/'>مارچ 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/02/'>فبروري 2019</a></li>
	<li><a href='http://www.mehwar.news/2019/01/'>جنوري 2019</a></li>
	<li><a href='http://www.mehwar.news/2018/12/'>دسمبر 2018</a></li>
	<li><a href='http://www.mehwar.news/2017/07/'>جولای 2017</a></li>
	<li><a href='http://www.mehwar.news/2017/06/'>جون 2017</a></li>
	<li><a href='http://www.mehwar.news/2017/05/'>مې 2017</a></li>
	<li><a href='http://www.mehwar.news/2017/04/'>اپریل 2017</a></li>
	<li><a href='http://www.mehwar.news/2017/03/'>مارچ 2017</a></li>
	<li><a href='http://www.mehwar.news/2016/04/'>اپریل 2016</a></li>
	<li><a href='http://www.mehwar.news/2016/03/'>مارچ 2016</a></li>
	<li><a href='http://www.mehwar.news/2016/02/'>فبروري 2016</a></li>
	<li><a href='http://www.mehwar.news/2016/01/'>جنوري 2016</a></li>
	<li><a href='http://www.mehwar.news/2015/12/'>دسمبر 2015</a></li>
	<li><a href='http://www.mehwar.news/2015/11/'>نوومبر 2015</a></li>
	<li><a href='http://www.mehwar.news/2015/10/'>اکتوبر 2015</a></li>
	<li><a href='http://www.mehwar.news/2015/09/'>سپتمبر 2015</a></li>
		</ul>
			</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">ټګونه</h3><div class="tagcloud"><a href="http://www.mehwar.news/tag/%d8%a7%d9%81%d8%b1%d8%a7%d8%b7%db%8c%d8%aa/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 21.675925925926pt;" aria-label="افراطیت (259 items)">افراطیت</a>
<a href="http://www.mehwar.news/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 20.055555555556pt;" aria-label="افغانستان (143 items)">افغانستان</a>
<a href="http://www.mehwar.news/tag/%d8%a7%d9%85%d8%b1%d9%8a%da%a9%d8%a7/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 16.361111111111pt;" aria-label="امريکا (38 items)">امريکا</a>
<a href="http://www.mehwar.news/tag/%d8%a7%d9%85%d9%86%db%8c%d8%aa/" class="tag-cloud-link tag-link-40 tag-link-position-4" style="font-size: 19.018518518519pt;" aria-label="امنیت (100 items)">امنیت</a>
<a href="http://www.mehwar.news/tag/%d8%a8%d8%a7%da%86%d8%a7%d8%ae%d8%a7%d9%86%d9%8a/" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 11.111111111111pt;" aria-label="باچاخاني (5 items)">باچاخاني</a>
<a href="http://www.mehwar.news/tag/%d8%a8%db%90-%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 20.185185185185pt;" aria-label="بې قانوني (151 items)">بې قانوني</a>
<a href="http://www.mehwar.news/tag/%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa/" class="tag-cloud-link tag-link-50 tag-link-position-7" style="font-size: 9.1666666666667pt;" aria-label="تجارت (2 items)">تجارت</a>
<a href="http://www.mehwar.news/tag/%d8%aa%d8%b1%d9%87%da%ab%d8%b1/" class="tag-cloud-link tag-link-46 tag-link-position-8" style="font-size: 18.240740740741pt;" aria-label="ترهګر (75 items)">ترهګر</a>
<a href="http://www.mehwar.news/tag/%d8%ac%d8%b1%d9%85%d9%88%d9%86%d9%87/" class="tag-cloud-link tag-link-52 tag-link-position-9" style="font-size: 13.25pt;" aria-label="جرمونه (12 items)">جرمونه</a>
<a href="http://www.mehwar.news/tag/%d8%ac%d9%86%da%ab%d8%b3%d8%a7%d9%84%d8%a7%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-26 tag-link-position-10" style="font-size: 19.148148148148pt;" aria-label="جنګسالاران (104 items)">جنګسالاران</a>
<a href="http://www.mehwar.news/tag/%d8%ac%da%ab%da%93%d9%87/" class="tag-cloud-link tag-link-56 tag-link-position-11" style="font-size: 8pt;" aria-label="جګړه (1 item)">جګړه</a>
<a href="http://www.mehwar.news/tag/%d8%af%d8%a7%d8%b9%d8%b4/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 20.37962962963pt;" aria-label="داعش (163 items)">داعش</a>
<a href="http://www.mehwar.news/tag/%d8%b1%d9%88%d8%b3%db%8c%d9%87/" class="tag-cloud-link tag-link-47 tag-link-position-13" style="font-size: 13.055555555556pt;" aria-label="روسیه (11 items)">روسیه</a>
<a href="http://www.mehwar.news/tag/%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa/" class="tag-cloud-link tag-link-44 tag-link-position-14" style="font-size: 9.9444444444444pt;" aria-label="زراعت (3 items)">زراعت</a>
<a href="http://www.mehwar.news/tag/%d8%b3%d9%88%d8%b1%db%8c%d9%87/" class="tag-cloud-link tag-link-24 tag-link-position-15" style="font-size: 16.166666666667pt;" aria-label="سوریه (35 items)">سوریه</a>
<a href="http://www.mehwar.news/tag/%d8%b3%d9%88%d9%84%d9%87/" class="tag-cloud-link tag-link-39 tag-link-position-16" style="font-size: 17.787037037037pt;" aria-label="سوله (63 items)">سوله</a>
<a href="http://www.mehwar.news/tag/%d8%b3%d9%be%d9%88%d8%b1%d8%aa/" class="tag-cloud-link tag-link-33 tag-link-position-17" style="font-size: 12.796296296296pt;" aria-label="سپورت (10 items)">سپورت</a>
<a href="http://www.mehwar.news/tag/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86/" class="tag-cloud-link tag-link-23 tag-link-position-18" style="font-size: 22pt;" aria-label="طالبان (287 items)">طالبان</a>
<a href="http://www.mehwar.news/tag/%d8%b7%d8%a8%d8%b9%d9%8a-%d9%be%db%90%da%9a%db%90/" class="tag-cloud-link tag-link-43 tag-link-position-19" style="font-size: 11.888888888889pt;" aria-label="طبعي پېښې (7 items)">طبعي پېښې</a>
<a href="http://www.mehwar.news/tag/%d9%81%d8%b3%d8%a7%d8%af/" class="tag-cloud-link tag-link-34 tag-link-position-20" style="font-size: 22pt;" aria-label="فساد (290 items)">فساد</a>
<a href="http://www.mehwar.news/tag/%d9%82%d8%a7%d9%86%d9%88%d9%86/" class="tag-cloud-link tag-link-37 tag-link-position-21" style="font-size: 17.787037037037pt;" aria-label="قانون (63 items)">قانون</a>
<a href="http://www.mehwar.news/tag/%d9%83%da%89%d9%88%d8%a7%d9%84%d9%8a/" class="tag-cloud-link tag-link-48 tag-link-position-22" style="font-size: 11.111111111111pt;" aria-label="كډوالي (5 items)">كډوالي</a>
<a href="http://www.mehwar.news/tag/%d9%88%d8%b2%da%af%d8%a7%d8%b1%d8%aa%db%8c%d8%a7/" class="tag-cloud-link tag-link-49 tag-link-position-23" style="font-size: 9.9444444444444pt;" aria-label="وزگارتیا (3 items)">وزگارتیا</a>
<a href="http://www.mehwar.news/tag/%d9%bc%d8%a7%d9%83%d9%86%db%90/" class="tag-cloud-link tag-link-51 tag-link-position-24" style="font-size: 9.1666666666667pt;" aria-label="ټاكنې (2 items)">ټاكنې</a>
<a href="http://www.mehwar.news/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86/" class="tag-cloud-link tag-link-21 tag-link-position-25" style="font-size: 19.342592592593pt;" aria-label="پاکستان (111 items)">پاکستان</a>
<a href="http://www.mehwar.news/tag/%d9%be%d8%b1%d9%85%d8%ae%d8%aa%da%ab/" class="tag-cloud-link tag-link-41 tag-link-position-26" style="font-size: 17.657407407407pt;" aria-label="پرمختګ (61 items)">پرمختګ</a>
<a href="http://www.mehwar.news/tag/%d9%be%d9%88%d9%87%d9%86%d9%87/" class="tag-cloud-link tag-link-32 tag-link-position-27" style="font-size: 15.907407407407pt;" aria-label="پوهنه (32 items)">پوهنه</a>
<a href="http://www.mehwar.news/tag/%da%98%d9%88%d9%86%d8%af/" class="tag-cloud-link tag-link-25 tag-link-position-28" style="font-size: 17.398148148148pt;" aria-label="ژوند (55 items)">ژوند</a></div>
</aside>
</div>
<!-- _________________________ Finish Sidebar _________________________ -->
</section></div>
</section>
<!-- _________________________ Finish Middle _________________________ -->


<!-- _________________________ Start Bottom _________________________ -->
<section id="bottom" class="cmsms_color_scheme_default">
<div class="bottom_bg">
<div class="bottom_outer">
<div class="bottom_inner sidebar_layout_1212">
<aside id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div></div></div></section><!-- _________________________ Finish Bottom _________________________ -->

<a href="javascript:void(0);" id="slide_top" class="cmsms-icon-up-open-mini"></a>
</div>
<!-- _________________________ Finish Main _________________________ -->

<!-- _________________________ Start Footer _________________________ -->
	<footer id="footer" role="contentinfo" class="cmsms_color_scheme_footer cmsms_footer_small">
		<div class="footer_bg">
			<div class="footer_inner">
		<div class="social_wrap">
<div class="social_wrap_inner">
<ul>
<li>
	<a href="http://google.com/+OorbandNews" class="cmsms-icon-gplus" title="Google+"></a></li>
<li>
	<a href="https://www.youtube.com/c/oorbandnews" class="cmsms-icon-youtube" title="YouTube"></a></li>
<li>
	<a href="https://twitter.com/mehwarnews" class="cmsms-icon-twitter" title="Twitter" target="_blank"></a></li>
<li>
	<a href="https://www.facebook.com/mehwar.news" class="cmsms-icon-facebook" title="Facebook" target="_blank"></a></li>
</ul></div></div><span class="copyright">Mehwar.news © 2015 | All Rights Reserved</span>
			</div>
		</div>
	</footer>
<!-- _________________________ Finish Footer _________________________ -->

</section>
<!-- _________________________ Finish Page _________________________ -->

<script type='text/javascript' src='http://www.mehwar.news/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/plugins/cmsms-mega-menu//js/jquery.megaMenu.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mehwar.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/themes/social-activity/js/jqueryLibraries.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsms_script = {"theme_url":"http:\/\/www.mehwar.news\/wp-content\/themes\/social-activity","site_url":"http:\/\/www.mehwar.news\/","ajaxurl":"http:\/\/www.mehwar.news\/wp-admin\/admin-ajax.php","nonce_ajax_like":"54a40590fa","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/themes/social-activity/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-content/themes/social-activity/js/jquery.tweet.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.mehwar.news/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>
